Tag buffer overflow

Torque 2.5.13 Buffer Overflow (CVE-2014-0749)

A buffer overflow exists in older versions of TORQUE which can be exploited in order to remotely execute code from an unauthenticated perspective. This issue is exploitable in all versions of the 2.5 branch, up to and including 2.5.13.